www.fltk.net > win10专业版 无法安装nEtFrAmEwork3.5

win10专业版 无法安装nEtFrAmEwork3.5

插入带iso镜像优盘,右键点iso文件,打开方式-windows资源管理器,然后会多一个虚拟盘符。 win+x,按A,里面输入dism.exe /online /enable-feature /featurename:NetFX3 /Source:X:\sources\sxs 其中X代表加载的那个盘,然后等待进度条完成就可...

可能程序不兼容, 可以更换个版本试试。另外建议参考下程序对配置的要求。 或者右键需要运行的程序 选择兼容性 用兼容模式运行试试。

1、在搜索Web和windows文本框输入”启用或关闭Windows功能“,按Enter进入2、在一般情况下如图的”.net framework3.5“是未启用的 3、接下来要做的是选择“.net framework3.5”的单选框,然后按确定,接下来就会自动联网下载安装,安装需要大概半小时...

win10安装.net3.5,必须要注意三件事:1、用注册表专用工具清理注册表;2、SYS必须放在硬盘根目录下;3、提前关闭防护类系统软件。 做到了以上三点,都能正常安装。

那个没用,WIN10不能打补丁,一打补丁,一更新就会出现0x80070057会安装不上。 建议恢复到以前的版本,在那个【更新和安全】里【恢复】选项——里面有一个【回退到较早的版本】。

你的win10激没激活? 而且FW建议你安4.0 需要3.5的软件安了4.0后也能用

请安装net framework 4.0 64位

(一)在线安装(联网安装) 鼠标右键单击任务栏最左边的窗口图标(四个小方块)-->调出右键菜单-->点击 "控制板" 在控制面板窗口中,点击“程序",-->程序和功能-->启动或关闭Windows功能 如上图 ,鼠标点击“.Net Framework 3.5……”前面的方框,...

设置一下 “我的电脑”,单击右键选择“管理” 在打开的“计算机管理”窗口中依路径“服务和应用程序——服务”打开,在列表中找到“Windows Update”并双击打开。启动类型:自动。服务状态下面点击‘启动’

低版本一般不兼容,现在装的都是4.5了,游戏需要3.5组件的话4.5应该也支持,真想安装建议先卸载4.5,再百度下载3.5安装即可,不然会提示已有高版本已安装。

网站地图

All rights reserved Powered by www.fltk.net

copyright ©right 2010-2021。
www.fltk.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com