www.fltk.net > CEntos5.4安装ApAChE2.4+mysql5.5+php5.6安装过程...

CEntos5.4安装ApAChE2.4+mysql5.5+php5.6安装过程...

httpd.conf里需要配置加载php模块 比如:LoadModule php5_module /usr/lib/httpd/modules/libphp5.so

没有报错,三个notice可以不管,那个警告也不算错误。意思是你的mod_wsgi是用python2.6.2编译的,你服务器python版本是2.6.6,没什么大问题。非要解决的话更新一下mod_wsgi的版本就行了。

网站地图

All rights reserved Powered by www.fltk.net

copyright ©right 2010-2021。
www.fltk.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com